Aw: Isabella, Geräuche an der Hinterachse

26 Mai 2024 17:28 - 22 Jun 2024 23:21 #52603 von Käptn
Hallo Habre,
Rollen- und Kugellager siehe Bild.
Halbmondscheiben habe ich pro Seite zusammengelassen aber ggf. an anderer "Uhrzeit" verbaut.
Nach Undichtigkeit diese noch leicht mit Dichtpaste benetzt, dürfte aber doch im müh-Bereich liegen nach dem Zusammenschrauben (?)
Neue Papierdichtung leider nicht gemessen.

Danke vorab für Tipps!
 


 

Borgward Isabella TS Bj. 1958

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

22 Jun 2024 16:03 - 22 Jun 2024 16:04 #52899 von Käptn
Hallo Zusammen,

danke an alle fürs Mitdenken...

Problem dürfte wohl gelöst sein.
Die pratische Lösung war, mein noch vorhandenes zweites Diff einzubauen, das komplett geräuschfrei läuft. Ich denke es ist ein Generalüberholtes.
Die theoretische Lösung dürfte sein, dass Habre recht hatte. Die Halbmonde habe ich zwar radial gesehen und in der Stärke richtig verbaut, aber leider in axialer Richtung "eins zu weit" nach vorne, nämlich zwischen Diff-Hals (#49) und Büchse (#51) anstatt zw. Büchse (#51) und Diff-Gehäuse (29). Somit waren sich Antriebskegelrad und Tellerad etwas zu nah...

 


ja shit happens aber ich/wir hab(en) was gelernt dabei :)

Grüße

Stefan

 

Borgward Isabella TS Bj. 1958

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum

 

 

 

 

  

 

 

Fahrzeugangebote im Internet